<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" class="ancient-ie old-ie no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" class="ancient-ie old-ie no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" class="old-ie no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" class="old-ie9 no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10">
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(a.navigator.standalone?(d=new XMLHttpRequest,d.open("GET","http://cnv.org.kh/wp-content/themes/dt-the7-Theme/set-cookie.php?devicePixelRatio="+b,!1),d.send()):createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script>	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://cnv.org.kh/xmlrpc.php" />
	<!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<style type="text/css" id="static-stylesheet"></style>
	<!-- icon -->
<link rel="icon" href="http://cnv.org.kh/wp-content/uploads/2016/01/12575906_576566022497731_1094090190_n.jpg" type="image/jpeg" />
<link rel="shortcut icon" href="http://cnv.org.kh/wp-content/uploads/2016/01/12575906_576566022497731_1094090190_n.jpg" type="image/jpeg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37807167-2', 'auto');
  ga('send', 'pageview');

</script><link rel="apple-touch-icon" href="http://cnv.org.kh/wp-content/uploads/2015/10/headerM.png"><link rel="apple-touch-icon" sizes="76x76" href="http://cnv.org.kh/wp-content/uploads/2015/10/headerM.png"><link rel="apple-touch-icon" sizes="120x120" href="http://cnv.org.kh/wp-content/uploads/2015/10/headerM.png"><link rel="apple-touch-icon" sizes="152x152" href="http://cnv.org.kh/wp-content/uploads/2015/10/headerM.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Special Message Regarding the Reopening of Schools in Non-Infected and Less Infected Areas of COVID-19</title>
<meta name="description" content="School Closures to Protect Teachers’ and Students&#039; Well-Beings from COVID-19 In the past, I have given some comments to the Minister of Educat"/>
<meta name="robots" content="noindex,follow,noodp"/>
<link rel="canonical" href="http://cnv.org.kh/infected-areas-of-covid-19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Special Message Regarding the Reopening of Schools in Non-Infected and Less Infected Areas of COVID-19" />
<meta property="og:description" content="School Closures to Protect Teachers’ and Students&#039; Well-Beings from COVID-19 In the past, I have given some comments to the Minister of Educat" />
<meta property="og:url" content="http://cnv.org.kh/infected-areas-of-covid-19/" />
<meta property="og:site_name" content="Cambodia New Vision" />
<meta property="article:publisher" content="https://www.facebook.com/Samdech-Hun-Sen-Cambodian-Prime-Minister-111975152184324/timeline/" />
<meta property="article:tag" content="children" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Education" />
<meta property="article:tag" content="Health" />
<meta property="article:tag" content="human resource" />
<meta property="article:tag" content="Reopening Schools" />
<meta property="article:tag" content="rural areas" />
<meta property="article:tag" content="school dropouts" />
<meta property="article:tag" content="students" />
<meta property="article:tag" content="teachers" />
<meta property="article:section" content="Speech" />
<meta property="article:published_time" content="2021-08-31T15:17:11+00:00" />
<meta property="article:modified_time" content="2021-09-01T15:23:29+00:00" />
<meta property="og:updated_time" content="2021-09-01T15:23:29+00:00" />
<meta property="og:image" content="http://cnv.org.kh/wp-content/uploads/2021/04/photo_2021-04-10_20-34-17.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="School Closures to Protect Teachers’ and Students&#039; Well-Beings from COVID-19 In the past, I have given some comments to the Minister of Educat" />
<meta name="twitter:title" content="Special Message Regarding the Reopening of Schools in Non-Infected and Less Infected Areas of COVID-19" />
<meta name="twitter:image" content="http://cnv.org.kh/wp-content/uploads/2021/04/photo_2021-04-10_20-34-17.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Cambodia New Vision &raquo; Feed" href="http://cnv.org.kh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cambodia New Vision &raquo; Comments Feed" href="http://cnv.org.kh/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/cnv.org.kh\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.25"}};
			!function(e,n,t){var a;function i(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d"),i=String.fromCharCode;return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(i(55356,56806,55356,56826),0,0),3e3<t.toDataURL().length):"diversity"===e?(a.fillText(i(55356,57221),0,0),t=a.getImageData(16,16,1,1).data,a.fillText(i(55356,57221,55356,57343),0,0),(t=a.getImageData(16,16,1,1).data)[0],t[1],t[2],t[3],!0):("simple"===e?a.fillText(i(55357,56835),0,0):a.fillText(i(55356,57135),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function o(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:i("simple"),flag:i("flag"),unicode8:i("unicode8"),diversity:i("diversity")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag&&t.supports.unicode8&&t.supports.diversity||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?o(a.concatemoji):a.wpemoji&&a.twemoji&&(o(a.twemoji),o(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dt-validator-style-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/plugins/validator/validationEngine.jquery.css?ver=4.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://cnv.org.kh/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://cnv.org.kh/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.4&#038;ver=4.4.25' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dt-font-h1-skin1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;ver=4.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='dt-font-h3-skin1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='dt-font-h6-skin1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A600&#038;ver=4.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/css/main.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/css/font-awesome.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom.less-css'  href='http://cnv.org.kh/wp-content/uploads/wp-less/dt-the7-Theme/css/custom-cdc14f1ce5.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/css/media.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-royalslider-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/royalslider/royalslider.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/style.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.5.4&#038;ver=4.4.25'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.4&#038;ver=4.4.25'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/modernizr.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/svg-icons.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://cnv.org.kh/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cnv.org.kh/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cnv.org.kh/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.25" />
<link rel='shortlink' href='http://cnv.org.kh/?p=16916' />
<link rel="alternate" type="application/json+oembed" href="http://cnv.org.kh/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcnv.org.kh%2Finfected-areas-of-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cnv.org.kh/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcnv.org.kh%2Finfected-areas-of-covid-19%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://cnv.org.kh/wp-content/plugins/posts-for-page/pfp.css" />
        <script type="text/javascript">
            var belaAjaxUrl="/wp-admin/admin-ajax.php";
            var belaAjaxAction = "bela_ajax";
        </script><link rel="stylesheet" href="http://cnv.org.kh/wp-content/plugins/better-extended-live-archive/css/bela-default.css?ver=20140509" type="text/css" medir="screen" />		<script type="text/javascript">
			dtGlobals.logoEnabled = 0;
			dtGlobals.logoURL = '';
			dtGlobals.logoW = '0';
			dtGlobals.logoH = '0';
			smartMenu = 0;
		</script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
</head>

<body class="single single-post postid-16916 single-format-standard post-format-icons-disabled image-blur boxed-layout btn-ios wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


<div id="page" class="boxed">



	<!-- left, center, classical, classic-centered -->
	<!-- !Header -->
	<header id="header" class="logo-center" role="banner"><!-- class="overlap"; class="logo-left", class="logo-center", class="logo-classic" -->
		<div class="wf-wrap">
			<div class="wf-table">
				<div class="wf-td">

					<!-- !- Branding -->
<div id="branding">
	<a href="http://cnv.org.kh/"><img class="preload-me" src="http://cnv.org.kh/wp-content/uploads/2015/08/header2708151170123.png" width="1024" height="100"   alt="Cambodia New Vision" /></a>
	<div id="site-title" class="assistive-text">Cambodia New Vision</div>
	<div id="site-description" class="assistive-text">CNV</div>
</div><!-- #branding -->
				</div><!-- .wf-td -->
			</div><!-- .wf-table -->
			<div class="navigation-holder">
				<div>

							<!-- !- Navigation -->
		<nav id="navigation">
			<ul id="main-nav" class="fancy-rollovers wf-mobile-hidden underline-hover">
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4787 first"><a href="http://cnv.org.kh"><span>Home</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4788"><a href="http://cnv.org.kh/?p=9"><span>Current Issue</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4806"><a href="http://cnv.org.kh/?p=97"><span>Speeches / Comments</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4798 has-children"><a href="http://cnv.org.kh/?p=38"><span>Samdech Hun Sen</span></a><ul class="sub-nav">
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5193 first level-arrows-on"><a href="http://cnv.org.kh/?p=38"><span>Personal Biography</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4802 level-arrows-on"><a href="http://cnv.org.kh/?p=148"><span>Lok Chumteav Dr. Bun Rany &#8211; Hun Sen</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4799 level-arrows-on"><a href="http://cnv.org.kh/?p=125"><span>School Buildings</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4800 level-arrows-on"><a href="http://cnv.org.kh/?p=127"><span>Water Pumps</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4801 level-arrows-on"><a href="http://cnv.org.kh/?p=129"><span>Golf Records</span></a></li> </ul></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4790 has-children"><a href="#"><span>Media Corner</span></a><ul class="sub-nav">
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4791 first has-children level-arrows-on"><a href="http://cnv.org.kh/?p=5070"><span>Documents</span></a><ul class="sub-nav">
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4823 first level-arrows-on"><a href="http://cnv.org.kh/?p=3755"><span>Press Clips</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4803 level-arrows-on"><a href="http://cnv.org.kh/?p=135"><span>Publications</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4789 level-arrows-on"><a href="http://cnv.org.kh/?p=48"><span>Archives</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4804 level-arrows-on"><a href="http://cnv.org.kh/?p=45"><span>Library &#038; Link</span></a></li> </ul></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4792 level-arrows-on"><a href="http://cnv.org.kh/?p=4868"><span>Photo</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4793 level-arrows-on"><a href="http://cnv.org.kh/?p=4934"><span>Video</span></a></li> </ul></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4805"><a href="http://cnv.org.kh/?p=57"><span>CNV-FAQ</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5086"><a href="http://km.cnv.org.kh" title="Khmer version"><span>ភាសារខ្មែរ</span></a></li> 
</ul>
			
			<a href="#show-menu" rel="nofollow" id="mobile-menu">
				<span class="menu-open">MENU</span>
				<span class="menu-close">CLOSE</span>
				<span class="menu-back">back</span>
				<span class="wf-phone-visible">&nbsp;</span>
			</a>

			
			
				<div class="wf-td mini-search wf-mobile-hidden">
						<form class="searchform" role="search" method="get" action="http://cnv.org.kh/">
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
		<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" class="submit"></a>
	</form>				</div>

			
		</nav>

			
				</div>
			</div><!-- .navigation-holder -->
		</div><!-- .wf-wrap -->
	</header><!-- #masthead -->

	<div class="page-title title-left"><div class="wf-wrap"><div class="wf-table"><div class="wf-td"><h1 class="entry-title">Special Message Regarding the Reopening of Schools in Non-Infected and Less Infected Areas of COVID-19 [unoffcial translation]</h1></div></div></div></div>
	<div id="main" class="sidebar-none"><!-- class="sidebar-none", class="sidebar-left", class="sidebar-right" -->


		<div class="main-gradient"></div>

		<div class="wf-wrap">
			<div class="wf-container-main">

				

		
			<!-- !- Content -->
			<div id="content" class="content" role="main">

			
				
<article id="post-16916" class="post-16916 post type-post status-publish format-standard hentry category-speech tag-children tag-covid-19 tag-education tag-health tag-human-resource tag-reopening-schools tag-rural-areas tag-school-dropouts tag-students tag-teachers">

	
	
	
	<p><em>To His Excellency the Minister of Education, Youth and Sports, </em></p>
<p><em>His Excellency, Lok Chumteav, Provincials, and Capital Governor!</em></p>
<p><strong>School Closures to Protect Teachers’ and Students&#8217; Well-Beings from COVID-19</strong></p>
<p>In the past, I have given some comments to the Minister of Education related to reopening schools. We have closed our schools to protect our teachers as well as our children across the country. This was necessary to save the lives of our teachers, youth, and children, but now COVID-19 has scattered in patches and only concentrated in cities or the most populated place. There seems to be a minor case in rural areas, and, in some provinces, it is almost non-existent, but we have also closed those schools.</p>
<p><strong>Minister of Education to Discuss with the Capitals and Provinces on Reopening of Schools in Non-Infectious Locations</strong></p>
<p>I request His Excellency Hang Chuon Naron, Minister of Education, Youth and Sports, to discuss with the provinces and capitals to determine the reopening of schools in some locations where there are no infectious diseases. We are vaccinating children and young people between the ages of 12 and 18. Vaccination status so far for the total target of 2 million children and adolescents, between the ages of 12 and 18, have been more than 1.5 million already. In addition, by observing that in the rural schools with no infection, we may be able to open that school without waiting for the whole country to reopen or whole province or district to reopen. We should select villages/communes that do not have any infections for our children to get back to school, while keeping the social distancing (and / or) maintaining the necessary health measures.</p>
<p><strong>Continuing to Close Schools in Non-Infectious Areas Can Lead To Students Forgetting and/or Dropping Out of School</strong></p>
<p>We are in a difficult situation if we continue to close (schools) without examining the infectious and non-infectious areas; this may lead to students dropping out of school or forgetting the alphabet. On the other hand, even though we create a distance learning program which is an online learning program, in our rural areas, our poor children do not have access to the internet. That is why I request the Minister of Education, Youth, and Sports to discuss with the Governors of capitals and provinces to select schools to be reopened for both primary schools, and secondary educations level 1 and 2, in rural areas that do not have the community transmission but needs to follow the health measures.</p>
<p><strong>Infected Areas With High or Low Infection Continue To Study Online</strong></p>
<p>For urban areas that are less contagious, we can allow online learning or to have proceeded in combination with physical education that maintains social distancing and a diverse learning environment. In this section, I will not explain the technical aspect because there are many possibilities of having Internet access in the cities and populated areas. We can combine (physical and online learnings) in low-risk areas, and once children (and) adolescents have been adequately vaccinated, we can move on to reopening our schools. This reopening will need to maintain the social distancing and health measures that we should strive to address. And the location where there is a lot of infection will be asked to continue with online (and / or) distance learnings. I suggest that we must seek all measures to enable students to go back to school, while firstly focusing on rural areas free of infectious diseases, and practicing combined learning in areas with minor infections and adequate vaccination.</p>
<p><strong>In Provinces, Number of People to be Vaccinated is More than 12 million</strong></p>
<p>According to statistics from the provinces, the number of people to-be-vaccinated has reached 12,661,497, of which 10,631,512 million people are over the age of 18, and 2,929,985 are our children / young people. Now, almost 1.5 million of our children have been vaccinated. As of August 29, we have vaccinated about 1,453,021 of children and young adults, equivalent to 71.58%. Soon our students will receive both the first and second doses to gain immunity from the vaccine. Our teachers will also receive adequate doses of the first, second, and booster doses.</p>
<p><strong>Propose Flexible Thinking and Practice in Each Province</strong></p>
<p>I think schools at the rural areas, even for primary schools where children are under 12 years old, they can be reopened because there are no infections. I want to suggest flexible thinking and practice in each province where it is possible to reopen (schools). Where it is not possible to reopen (schools), we still have to practice distance learning. Where  it is possible to reopen (but there’s still some infections), we can put in to use a mix of direct and distance learnings; otherwise, we would be in a situation of losing the opportunity for our children and youth.</p>
<p><strong>Immunity is Emerging in Phnom Penh and Kandal</strong></p>
<p>Immunity is emerging in Phnom Penh and Kandal. In Phnom Penh, the number of infections has dropped, and those infected do not have serious illnesses, and the death toll has also dropped. So, this is a positive point to reopen the socio-economic sector across the country, including our education sector. Therefore, I would like to ask the Minister of Education, Youth and Sports to lead a thorough discussion on this issue to reopen schools or at least start with the non-infected areas first, especially in rural areas, to avoid children in our rural areas become a victim of COVID-19 &#8230; We need to act wisely, flexibly, and manage the situation well so that we can accelerate the nation&#8217;s development, especially the promotion of human resource training; otherwise, our children will drop out of school and even forget the alphabet when they are not learning, including distance learning where there are short of internet and not enough access to online education. I urge His Excellencies and Lok Chumteav to preview and resolve this issue and request a formal decision later to me./.</p>

	
	<div class="post-meta wf-table wf-mobile-collapsed"><div class="entry-meta"><a href="http://cnv.org.kh/2021/08/31/" title="3:17 pm" rel="bookmark"><time class="entry-date updated" datetime="2021-08-31T15:17:11+00:00">31/08/2021</time></a></div><div class="entry-tags"><a href="http://cnv.org.kh/tag/children/" rel="tag">children</a><a href="http://cnv.org.kh/tag/covid-19/" rel="tag">covid-19</a><a href="http://cnv.org.kh/tag/education/" rel="tag">Education</a><a href="http://cnv.org.kh/tag/health/" rel="tag">Health</a><a href="http://cnv.org.kh/tag/human-resource/" rel="tag">human resource</a><a href="http://cnv.org.kh/tag/reopening-schools/" rel="tag">Reopening Schools</a><a href="http://cnv.org.kh/tag/rural-areas/" rel="tag">rural areas</a><a href="http://cnv.org.kh/tag/school-dropouts/" rel="tag">school dropouts</a><a href="http://cnv.org.kh/tag/students/" rel="tag">students</a><a href="http://cnv.org.kh/tag/teachers/" rel="tag">teachers</a></div><div class="entry-share wf-td">
					<div class="soc-ico"><a href="http://www.facebook.com/sharer.php?s=100&#038;p%5Burl%5D=http://cnv.org.kh/infected-areas-of-covid-19/&#038;p%5Btitle%5D=Special+Message+Regarding+the+Reopening+of+Schools+in+Non-Infected+and+Less+Infected+Areas+of+COVID-19+%5Bunoffcial+translation%5D&#038;t=Special+Message+Regarding+the+Reopening+of+Schools+in+Non-Infected+and+Less+Infected+Areas+of+COVID-19+%5Bunoffcial+translation%5D&#038;u=http://cnv.org.kh/infected-areas-of-covid-19/" class="share-button facebook" target="_blank" title="Facebook"><span class="assistive-text">Facebook</span><span class="share-content">share</span></a><a href="http://twitter.com/home?status=Special+Message+Regarding+the+Reopening+of+Schools+in+Non-Infected+and+Less+Infected+Areas+of+COVID-19+%5Bunoffcial+translation%5D+http%3A%2F%2Fcnv.org.kh%2Finfected-areas-of-covid-19%2F" class="share-button twitter" target="_blank" title="Twitter"><span class="assistive-text">Twitter</span><span class="share-content">tweet</span></a></div>
			</div></div>
	
	
	<div class="gap-20"></div>

	<div class="hr-thick"></div><div class="gap-30"></div><h2 class="entry-title">Related posts</h2><div class="gap-10"></div><section class="items-grid wf-container"><div class="wf-cell wf-1-3"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a href="http://cnv.org.kh/no-vaccines-warehouses/" class="alignleft post-rollover no-avatar" ></a></div><div class="post-content"><a href="http://cnv.org.kh/no-vaccines-warehouses/">Excerpt from the Audio Message: No Vaccines Should Be in the Warehouses When the Citizen Waits for the Jabs and Vaccination Is for Anyone Living in Cambodia [Unofficial Translation]</a><br /><time class="text-secondary" datetime="2021-08-26T08:22:38+00:00">26/08/2021</time></div></article></div></div><div class="wf-cell wf-1-3"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a href="http://cnv.org.kh/the-covid-19-global-pandemic/" class="alignleft post-rollover no-avatar" ></a></div><div class="post-content"><a href="http://cnv.org.kh/the-covid-19-global-pandemic/">Remarks at the Opening of the Interfaith Forum on Combating Human Trafficking and the COVID-19 Global Pandemic</a><br /><time class="text-secondary" datetime="2021-08-20T09:36:55+00:00">20/08/2021</time></div></article></div></div><div class="wf-cell wf-1-3"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a href="http://cnv.org.kh/halt-in-astrazenecas-request/" class="alignleft post-rollover no-avatar" ></a></div><div class="post-content"><a href="http://cnv.org.kh/halt-in-astrazenecas-request/">Audio Message of Samdech Techo Hun Sen &#8211; A Halt in AstraZeneca’s Request as a Boosting Dose for Those Who Have Already had AstraZeneca Injection as the First and Second Dose [Unofficial Translation]</a><br /><time class="text-secondary" datetime="2021-08-08T19:30:23+00:00">08/08/2021</time></div></article></div></div></section><div class="gap-10"></div>
	
	
	
</article><!-- #post-16916 -->

				
			
			</div><!-- #content .wf-cell -->

			
		

		

			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	
	
	<!-- !Bottom-bar -->
	<div id="bottom-bar" role="contentinfo">
		<div class="wf-wrap">
			<div class="wf-table wf-mobile-collapsed">

				
				
								
				<div class="wf-td">
									</div>

				
					<div class="wf-td bottom-text-block">
						<p>Design  by CNV Team</p>
					</div>

				
			</div>
		</div><!-- .wf-wrap -->
	</div><!-- #bottom-bar -->

	
		<a href="#" class="scroll-top"></a>

</div><!-- #page -->
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/royalslider/jquery.royalslider.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/animate-elements.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"passText":"To view this protected post, enter the password below:","moreButtonAllLoadedText":"Everything is loaded","postID":"16916","ajaxurl":"http:\/\/cnv.org.kh\/wp-admin\/admin-ajax.php","contactNonce":"4d0266bf30","ajaxNonce":"00f803719d","pageData":"","themeSettings":{"smoothScroll":"on"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/plugins.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/desktop-tablet.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/desktop.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/main.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-includes/js/wp-embed.min.js?ver=4.4.25'></script>
</body>
</html>