<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" class="ancient-ie old-ie no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" class="ancient-ie old-ie no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" class="old-ie no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 9]>
<html id="ie9" class="old-ie9 no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE10">
	<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
		<script type="text/javascript">
function createCookie(a,d,b){if(b){var c=new Date;c.setTime(c.getTime()+864E5*b);b="; expires="+c.toGMTString()}else b="";document.cookie=a+"="+d+b+"; path=/"}function readCookie(a){a+="=";for(var d=document.cookie.split(";"),b=0;b<d.length;b++){for(var c=d[b];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(a))return c.substring(a.length,c.length)}return null}function eraseCookie(a){createCookie(a,"",-1)}
function areCookiesEnabled(){var a=!1;createCookie("testing","Hello",1);null!=readCookie("testing")&&(a=!0,eraseCookie("testing"));return a}(function(a){var d=readCookie("devicePixelRatio"),b=void 0===a.devicePixelRatio?1:a.devicePixelRatio;areCookiesEnabled()&&null==d&&(a.navigator.standalone?(d=new XMLHttpRequest,d.open("GET","http://cnv.org.kh/wp-content/themes/dt-the7-Theme/set-cookie.php?devicePixelRatio="+b,!1),d.send()):createCookie("devicePixelRatio",b,7),1!=b&&a.location.reload(!0))})(window);
</script>	
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://cnv.org.kh/xmlrpc.php" />
	<!--[if IE]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<style type="text/css" id="static-stylesheet"></style>
	<!-- icon -->
<link rel="icon" href="http://cnv.org.kh/wp-content/uploads/2016/01/12575906_576566022497731_1094090190_n.jpg" type="image/jpeg" />
<link rel="shortcut icon" href="http://cnv.org.kh/wp-content/uploads/2016/01/12575906_576566022497731_1094090190_n.jpg" type="image/jpeg" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37807167-2', 'auto');
  ga('send', 'pageview');

</script><link rel="apple-touch-icon" href="http://cnv.org.kh/wp-content/uploads/2015/10/headerM.png"><link rel="apple-touch-icon" sizes="76x76" href="http://cnv.org.kh/wp-content/uploads/2015/10/headerM.png"><link rel="apple-touch-icon" sizes="120x120" href="http://cnv.org.kh/wp-content/uploads/2015/10/headerM.png"><link rel="apple-touch-icon" sizes="152x152" href="http://cnv.org.kh/wp-content/uploads/2015/10/headerM.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Remarks on Closing the First Round Covid-19 Vaccination Campaign for 6-year-olds and over, and Opening of Vaccination Campaign for 5-Year-Old Children</title>
<meta name="description" content="Closing the First Round Covid-19 Vaccination Campaign, Launching the Vaccination Campaign for 5-Year-Old Children Today, I am very pleased to"/>
<meta name="robots" content="noindex,follow,noodp"/>
<link rel="canonical" href="http://cnv.org.kh/first-round-covid-19-vaccination/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Remarks on Closing the First Round Covid-19 Vaccination Campaign for 6-year-olds and over, and Opening of Vaccination Campaign for 5-Year-Old Children" />
<meta property="og:description" content="Closing the First Round Covid-19 Vaccination Campaign, Launching the Vaccination Campaign for 5-Year-Old Children Today, I am very pleased to" />
<meta property="og:url" content="http://cnv.org.kh/first-round-covid-19-vaccination/" />
<meta property="og:site_name" content="Cambodia New Vision" />
<meta property="article:publisher" content="https://www.facebook.com/Samdech-Hun-Sen-Cambodian-Prime-Minister-111975152184324/timeline/" />
<meta property="article:tag" content="Agriculture" />
<meta property="article:tag" content="Australia" />
<meta property="article:tag" content="boost jab" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="COVAX" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="Economy" />
<meta property="article:tag" content="Health" />
<meta property="article:tag" content="Industry" />
<meta property="article:tag" content="infectious disease" />
<meta property="article:tag" content="new normal way" />
<meta property="article:tag" content="pandemic" />
<meta property="article:tag" content="physicians" />
<meta property="article:tag" content="quarantine" />
<meta property="article:tag" content="school reopening" />
<meta property="article:tag" content="Sinovac" />
<meta property="article:tag" content="social assistance" />
<meta property="article:tag" content="Tourism" />
<meta property="article:tag" content="TYDA" />
<meta property="article:tag" content="vaccine" />
<meta property="article:section" content="Speech" />
<meta property="article:published_time" content="2021-11-01T12:05:32+00:00" />
<meta property="article:modified_time" content="2021-11-04T12:08:28+00:00" />
<meta property="og:updated_time" content="2021-11-04T12:08:28+00:00" />
<meta property="og:image" content="http://cnv.org.kh/wp-content/uploads/2021/11/photo_2021-11-02_09-30-13.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Closing the First Round Covid-19 Vaccination Campaign, Launching the Vaccination Campaign for 5-Year-Old Children Today, I am very pleased to" />
<meta name="twitter:title" content="Remarks on Closing the First Round Covid-19 Vaccination Campaign for 6-year-olds and over, and Opening of Vaccination Campaign for 5-Year-Old Children" />
<meta name="twitter:image" content="http://cnv.org.kh/wp-content/uploads/2021/11/photo_2021-11-02_09-30-13.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Cambodia New Vision &raquo; Feed" href="http://cnv.org.kh/feed/" />
<link rel="alternate" type="application/rss+xml" title="Cambodia New Vision &raquo; Comments Feed" href="http://cnv.org.kh/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/cnv.org.kh\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.25"}};
			!function(e,n,t){var a;function i(e){var t=n.createElement("canvas"),a=t.getContext&&t.getContext("2d"),i=String.fromCharCode;return!(!a||!a.fillText)&&(a.textBaseline="top",a.font="600 32px Arial","flag"===e?(a.fillText(i(55356,56806,55356,56826),0,0),3e3<t.toDataURL().length):"diversity"===e?(a.fillText(i(55356,57221),0,0),t=a.getImageData(16,16,1,1).data,a.fillText(i(55356,57221,55356,57343),0,0),(t=a.getImageData(16,16,1,1).data)[0],t[1],t[2],t[3],!0):("simple"===e?a.fillText(i(55357,56835),0,0):a.fillText(i(55356,57135),0,0),0!==a.getImageData(16,16,1,1).data[0]))}function o(e){var t=n.createElement("script");t.src=e,t.type="text/javascript",n.getElementsByTagName("head")[0].appendChild(t)}t.supports={simple:i("simple"),flag:i("flag"),unicode8:i("unicode8"),diversity:i("diversity")},t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.simple&&t.supports.flag&&t.supports.unicode8&&t.supports.diversity||(a=function(){t.readyCallback()},n.addEventListener?(n.addEventListener("DOMContentLoaded",a,!1),e.addEventListener("load",a,!1)):(e.attachEvent("onload",a),n.attachEvent("onreadystatechange",function(){"complete"===n.readyState&&t.readyCallback()})),(a=t.source||{}).concatemoji?o(a.concatemoji):a.wpemoji&&a.twemoji&&(o(a.twemoji),o(a.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dt-validator-style-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/plugins/validator/validationEngine.jquery.css?ver=4.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://cnv.org.kh/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://cnv.org.kh/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.5.4&#038;ver=4.4.25' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dt-font-h1-skin1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;ver=4.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='dt-font-h3-skin1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;ver=4.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='dt-font-h6-skin1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A600&#038;ver=4.4.25' type='text/css' media='all' />
<link rel='stylesheet' id='dt-main-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/css/main.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-awsome-fonts-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/css/font-awesome.min.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-custom.less-css'  href='http://cnv.org.kh/wp-content/uploads/wp-less/dt-the7-Theme/css/custom-cdc14f1ce5.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-media-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/css/media.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dt-royalslider-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/royalslider/royalslider.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/style.css?ver=4.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.5.4&#038;ver=4.4.25'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.5.4&#038;ver=4.4.25'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/modernizr.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/svg-icons.js?ver=4.2.2'></script>
<link rel='https://api.w.org/' href='http://cnv.org.kh/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://cnv.org.kh/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cnv.org.kh/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.25" />
<link rel='shortlink' href='http://cnv.org.kh/?p=17011' />
<link rel="alternate" type="application/json+oembed" href="http://cnv.org.kh/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcnv.org.kh%2Ffirst-round-covid-19-vaccination%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://cnv.org.kh/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcnv.org.kh%2Ffirst-round-covid-19-vaccination%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="http://cnv.org.kh/wp-content/plugins/posts-for-page/pfp.css" />
        <script type="text/javascript">
            var belaAjaxUrl="/wp-admin/admin-ajax.php";
            var belaAjaxAction = "bela_ajax";
        </script><link rel="stylesheet" href="http://cnv.org.kh/wp-content/plugins/better-extended-live-archive/css/bela-default.css?ver=20140509" type="text/css" medir="screen" />		<script type="text/javascript">
			dtGlobals.logoEnabled = 0;
			dtGlobals.logoURL = '';
			dtGlobals.logoW = '0';
			dtGlobals.logoH = '0';
			smartMenu = 0;
		</script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
</head>

<body class="single single-post postid-17011 single-format-standard post-format-icons-disabled image-blur boxed-layout btn-ios wpb-js-composer js-comp-ver-4.1.3.1 vc_responsive">


<div id="page" class="boxed">



	<!-- left, center, classical, classic-centered -->
	<!-- !Header -->
	<header id="header" class="logo-center" role="banner"><!-- class="overlap"; class="logo-left", class="logo-center", class="logo-classic" -->
		<div class="wf-wrap">
			<div class="wf-table">
				<div class="wf-td">

					<!-- !- Branding -->
<div id="branding">
	<a href="http://cnv.org.kh/"><img class="preload-me" src="http://cnv.org.kh/wp-content/uploads/2015/08/header2708151170123.png" width="1024" height="100"   alt="Cambodia New Vision" /></a>
	<div id="site-title" class="assistive-text">Cambodia New Vision</div>
	<div id="site-description" class="assistive-text">CNV</div>
</div><!-- #branding -->
				</div><!-- .wf-td -->
			</div><!-- .wf-table -->
			<div class="navigation-holder">
				<div>

							<!-- !- Navigation -->
		<nav id="navigation">
			<ul id="main-nav" class="fancy-rollovers wf-mobile-hidden underline-hover">
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4787 first"><a href="http://cnv.org.kh"><span>Home</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4788"><a href="http://cnv.org.kh/?p=9"><span>Current Issue</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4806"><a href="http://cnv.org.kh/?p=97"><span>Speeches / Comments</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4798 has-children"><a href="http://cnv.org.kh/?p=38"><span>Samdech Hun Sen</span></a><ul class="sub-nav">
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5193 first level-arrows-on"><a href="http://cnv.org.kh/?p=38"><span>Personal Biography</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4802 level-arrows-on"><a href="http://cnv.org.kh/?p=148"><span>Lok Chumteav Dr. Bun Rany &#8211; Hun Sen</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4799 level-arrows-on"><a href="http://cnv.org.kh/?p=125"><span>School Buildings</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4800 level-arrows-on"><a href="http://cnv.org.kh/?p=127"><span>Water Pumps</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4801 level-arrows-on"><a href="http://cnv.org.kh/?p=129"><span>Golf Records</span></a></li> </ul></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4790 has-children"><a href="#"><span>Media Corner</span></a><ul class="sub-nav">
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4791 first has-children level-arrows-on"><a href="http://cnv.org.kh/?p=5070"><span>Documents</span></a><ul class="sub-nav">
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4823 first level-arrows-on"><a href="http://cnv.org.kh/?p=3755"><span>Press Clips</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4803 level-arrows-on"><a href="http://cnv.org.kh/?p=135"><span>Publications</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4789 level-arrows-on"><a href="http://cnv.org.kh/?p=48"><span>Archives</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4804 level-arrows-on"><a href="http://cnv.org.kh/?p=45"><span>Library &#038; Link</span></a></li> </ul></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4792 level-arrows-on"><a href="http://cnv.org.kh/?p=4868"><span>Photo</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4793 level-arrows-on"><a href="http://cnv.org.kh/?p=4934"><span>Video</span></a></li> </ul></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-4805"><a href="http://cnv.org.kh/?p=57"><span>CNV-FAQ</span></a></li> 
<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-5086"><a href="http://km.cnv.org.kh" title="Khmer version"><span>ភាសារខ្មែរ</span></a></li> 
</ul>
			
			<a href="#show-menu" rel="nofollow" id="mobile-menu">
				<span class="menu-open">MENU</span>
				<span class="menu-close">CLOSE</span>
				<span class="menu-back">back</span>
				<span class="wf-phone-visible">&nbsp;</span>
			</a>

			
			
				<div class="wf-td mini-search wf-mobile-hidden">
						<form class="searchform" role="search" method="get" action="http://cnv.org.kh/">
		<input type="text" class="field searchform-s" name="s" value="" placeholder="Type and hit enter &hellip;" />
		<input type="submit" class="assistive-text searchsubmit" value="Go!" />
		<a href="#go" class="submit"></a>
	</form>				</div>

			
		</nav>

			
				</div>
			</div><!-- .navigation-holder -->
		</div><!-- .wf-wrap -->
	</header><!-- #masthead -->

	<div class="page-title title-left"><div class="wf-wrap"><div class="wf-table"><div class="wf-td"><h1 class="entry-title">Remarks on Closing the First Round Covid-19 Vaccination Campaign for 6-year-olds and over, and Opening of Vaccination Campaign for 5-Year-Old Children [Unofficial Translation]</h1></div></div></div></div>
	<div id="main" class="sidebar-none"><!-- class="sidebar-none", class="sidebar-left", class="sidebar-right" -->


		<div class="main-gradient"></div>

		<div class="wf-wrap">
			<div class="wf-container-main">

				

		
			<!-- !- Content -->
			<div id="content" class="content" role="main">

			
				
<article id="post-17011" class="post-17011 post type-post status-publish format-standard hentry category-speech tag-agriculture tag-australia tag-boost-jab tag-china tag-covax tag-covid-19 tag-economy tag-health tag-industry tag-infectious-disease tag-new-normal-way tag-pandemic tag-physicians tag-quarantine tag-school-reopening tag-sinovac tag-social-assistance tag-tourism tag-tyda tag-vaccine">

	
	
	
	<p><strong>Closing the First Round Covid-19 Vaccination Campaign, Launching the Vaccination Campaign for 5-Year-Old Children</strong></p>
<p>Today, I am very pleased to join you, His Excellency, Lok Chumteav, Ladies and Gentlemen, in the ceremony of closing the first round of the Covid-19 vaccination national campaign for people of aged 6 years old and over in the whole country, after the Royal Government’s official announcement of the national vaccination campaign on March 4, 2021. Today we are also launching a vaccination campaign against Covid-19 for children of 5 years old. We also learned that schools across the country are also open. I also received through my Facebook page a photo of a child in school uniform sent by his father who took the picture of his child going to school. Together, today we start reopening the country. Strategies related to the process of opening this country &#8230; is in relation to the socio-economic development of our country, which we will release later.</p>
<p><strong>Strategic Plan for National Vaccination Campaign &#8211; Key to Socioeconomic Immunity</strong></p>
<p>We already tried reopening activities at Pchum Ben festival. That was a big test. The test allowed us to evaluate whether we go forward or backward. In this case, we have determined from the beginning once we have secured the vaccine availability. We identified vaccination as the key behind the measures we have taken in the past: searching, testing, quarantine, and treatment. We were determined that vaccination was the key to the fight against Covid-19. In this spirit, the National Ad-hoc Commission for Covid-19 Vaccination (NACCV) has set up a mechanism by the end of March 2021.</p>
<p>After that, the Royal Government also launched a national strategic plan for Covid-19 preventive vaccination aimed at strengthening the economic community immunity. In May 2021, we launched this strategic plan, and we strived to mobilize the nation&#8217;s total resources and strength to purchase enough vaccines and launched a free vaccination campaign for the people on a voluntary basis. In fact, the national strategic plan for Covid-19 preventive vaccination campaign aims to achieve socio-economic immunity. We have aimed to achieve socio-economic immunity by the end of 2021 or the beginning of 2022.</p>
<p><strong>As of 31 October 2021, 13.7 million People, or 85.68%, Vaccinated</strong></p>
<p>… I would like to express my gratitude to all the monks (and) to my compatriots as of 31 October 2021, which was yesterday, starting from children aged 6 years and over, we have vaccinated 85.68% of our population of 16 million. This means that we achieved the vaccination within eight months after the start of the campaign. Our original plan was that the campaign would have finished by mid-2022. As of now, our community immunity has reached 85.68%, which is a high rate. At this point, I would like to clarify that we take into account the population of only 16 million people, from which 85.68% of them or more than 13.7 million people vaccinated. Asked if we have everyone vaccinated yet, the answer is no, we still have some yet to vaccinate.</p>
<p><strong>Thanking Friendly Countries for Vaccinating Cambodians</strong></p>
<p>I would also like to take this opportunity to express my gratitude to all the friendly countries where Cambodians are living there, such as South Korea. We believed that they have injected 100% of our people there. In Japan, 100% of our people living there jabbed. In Thailand and Malaysia, a number of them did. I am also urging our officials to cooperate with the Thai side on our intention to send the vaccines from Cambodia to Thailand and request the Thai authorities to help deliver the vaccine to our people there at a time when the Thais do not have enough vaccines for everyone. Of course, a large number of population in Thailand now vaccinated. For us, while the census figure puts the number of population at 16.9 million, the Worldometer website has upped the figure to 17 million people already.</p>
<p>Therefore, besides the 16 million people, where are the rest? That means we have 900,000 or 1 million more people living in the Kingdom of Thailand, in South Korea, in Malaysia or some other foreign countries. Our troops, who are conducting peacekeeping operations abroad, have taken vaccination. Some have vaccination within the country before sending out, and some in mission have received vaccination out there.</p>
<p>&#8230; Our followed ups is to work with the Thai side. We cannot send our doctors to do injections in Thailand. According to the news, there is some connections now. We want to provide vaccines to the Thai side to help manage the transportation and injection of our workers in Thailand. However, this can only be done with the permission of the Government of the Kingdom of Thailand &#8230; We have not forgotten our citizens who are working abroad, especially in the Kingdom of Thailand, but whether that will happen or not, we ask the workers in Thailand to have understanding. If it is in our territory, injection is free for everyone on voluntary basis [&#8230;]</p>
<p><strong>Complete the First Round Vaccination, Gradually Open Socio-economic Activities, and Be Prepared for the Force Majeure Cases</strong></p>
<p>Today, with the official closing of the first round of the nationwide vaccination campaign, we also announce the opening of a new page, and that is living with Covid-19 in the framework of a new normal through a gradual reopening of socio-economic activities and daily lives of people in all sectors and fields. Were there no new Covid-19 mutation virus that could pose a serious risk to public health, our assessment would be that our entire nation is leaving the Covid-19 crisis in strength returning to the path of growth and development. This is a new point. We have a reserve though [&#8230;]</p>
<p>Now, let us look at the most feared Delta variant, there are 15,605 cases for (virus infection), while Alpha infected only 6,830 cases and only one case of Beta 1. This Delta variant transmits fast, but its mortality rate is roughly similar to that of Alpha. It is in on this finding that we have reduced the duration of quarantine, which previously took up to 21 days for those infected with the Delta variant. We now have four types of virus &#8211; Alpha, Alpha +, Delta and Beta. If there are only four of these types, we are under control. We have a backup plan too.</p>
<p>In case of a force majeure breakout and if caused by a new mutation, then our declared reopening process may change. If the situation is as it is now, I can say that we have been gradually leaving the Covid-19 phase with confidence and strength because we have had our experiment (already). It has been more than a month now since the time when we celebrated Pchum Day festivities. I will bringing up additional figures on this issue [&#8230;]</p>
<p><strong>Leaving Covid-19 on a New Normal Trajectory &#8230; Towards Achieving 2.6% Growth</strong></p>
<p>I would like to reiterate that at this time we are in a state of confidence and resilience that we have been leaving the Covid-19 phase on a new normal way to reopen socio-economic activities gradually, and hope to be able to drive our growth. Of course, at the time we drafted the budget law, our economic growth for 2021 estimated to be at 2.4%, and based on that we set growth goal for 2022 at 4.8% [&#8230;] a group estimates that the Cambodian economy will grow by 2.6% in 2021. Coincidentally, today is Monday, the first day of the month, the beginning of November, once the socio-economic reopened, domestic tourism would at least be active (and therefore) we can be sure that would stimulate economic growth to 2.6% as assessed. Conversely, if a new virus explodes, the situation may change differently. This is my backup because we need to be prepared. We would not fall into the situation as I stated “too far to the left, too far to the right or too scared to do anything or not afraid at all” that would lead to danger.</p>
<p><strong>118,522 Infection and 2,788 Deaths Recorded</strong></p>
<p>As of yesterday, we had 118,222 infection cases and 2,788 deaths. To avoid any prejudice, I would take this opportunity to clarify through a comparative study […] for now we count in only 16 million people. If we were to go for 17 million or 16.9 million people, our infection and lethal rate would be lower. We do not exclude people living abroad &#8230; but to be consistent in both vaccination and everything else, we take the figure of 16 million people into account. If we consider the number of infections, 118,522 with a population of 16 million, our infection rate is at 0.741% [&#8230;] the number of deaths due to Covid-19 was 2,778, compared to the 16 million population the rate was at 0.017%. It may be a small number. If we look however at the following figures, it would boost our efforts. Among the infected 118,522 cases, there were 2,788 deaths. It was 2.35% in percentage. That is a figure we must pay attention [&#8230;]</p>
<p>&#8230; We see that our mortality rate is higher than those rates in the United States, France, Britain, Nepal, India, Malaysia and even Thailand. This is where we need to strengthen our capacity for healing. These figures prove to us that we must be concerned. Infection percentage is not an alarming one, but mortality is an alarming percentage. We needed to ameliorate in terms of treatment capacity […] and furthermore, I would like to inform you that after the loss of life of our people as of yesterday, we have more than 118,522 infected cases and 2,788 deaths. We needed to see that the death toll of 2.35% is a point that must take into account to strengthen capacity further.</p>
<p><strong>Four Stages: Prevention, Infection Management, Immunity Development, New Normal Re-activation</strong></p>
<p>I should now summarize what we have worked on in each step through the stages from the beginning of Covid-19 until now. We have been going through four stages.</p>
<p><em>Stage 1: The fight against communicable disease in the community from March 2020 to October 2020.</em></p>
<p><em>Stage 2: Controlling/managing the spread of Covid-19 into the community from November 2020 to February 20, 2021.</em></p>
<p><em>Stage 3: Building immunity in the community through the implementation of the national Covid-19 vaccination campaign, combined with the continued management of Covid-19 transmission into the community from 20 February 2021 until now or the end of October.</em></p>
<p><em>Stage 4: From now on, the full re-launch of the country in all fields and living with Covid-19 in a new normal path starts.</em></p>
<p>In the course of stage 1, we set out three main measures. The first measure is to restrict access at entries. That means blocking the import of Covid-19 into the country [&#8230;] we have closed some routes and border crossings at times to prevent possible issues that we might not be aware. Secondly, prevent the disease from entering into the community inside the country by exploring, testing, and doing quarantine for those directly and indirectly involved, and closing down some locations. The third measure was to try to heal the infected.</p>
<p><strong><em>Stage 1: 3 Economic Measures &#8211; Tax Exemptions, Financial Aid, Social Assistance </em></strong></p>
<p>At the same time, in the first stage, we began to take economic measures along, and there were three measures closely adhered. <em>Firstly, tax exemption for all types of tourism business</em> in Siem Reap, Sihanoukville, Kep, Kampot and Bavet, Poipet, Phnom Penh. <em>Secondly, financial assistance measures, such as the establishment of co-financing and risk sharing projects through small and medium enterprise banks</em>. There have been establishments of credit guarantee fund, of special financing program through the Rural Development and Agriculture Bank and preparation of additional financing tools, as well as interest rate relief for local and foreign lenders.</p>
<p><em>Thirdly, social assistance measures, such as providing cash to poor and vulnerable families.</em> Labor cash programs, the provision of benefits to severely affected workers, and the provision of training to unemployed workers [&#8230;] until now, it has come to the 10th round. We spent 400 million to save the poor […] in addition to the workers losing their jobs, the state pay them USD 40 each per month, plus the amount their employers pay, each worker gets USD 70, and s/he help her/his parents with works in farm. The state also help those employed in hotels with USD 40/month […]</p>
<p><strong><em>Stage 2: Controlling Covid-19 transmission into the community.</em></strong> From November 2020 to February 20, 2021, the first entry into the community was on November 3. I even had to force myself to quarantine. I nicknamed it November 3 (for) I do not want to mention the Hungarian Foreign Minister delegation. At that time, we required those directly and indirectly involved in Phnom Penh, Sihanoukville and some other provinces to do quarantines. Next comes the November 28 event. At that time, I was in Siem Reap. November 28 happened when we were launching the roads construction in Siem Reap. My speech at the public works was all about Covid-19. At that time, there was a major impact on Phnom Penh and Siem Reap. Finally, we were able to close it down. We applied the so-called 3Ts (testing, tracking, treatment) method […]</p>
<p>We are very sorry for those who lost their lives. Let me reconfirm here too. Someone wrote a comment (in my page) and asked if “Samdech could confirmed whether family of the deceased would receive some (financial) support?” Let me confirm here to the people that the Royal Government has set out a policy to provide two million Riels for each deceased to his/her family. Previously, separately for Phnom Penh, we provided 5 million Riel. In principle, the Royal Government set the amount of assistance at two million Riels that goes directly to the family of the deceased, plus one million Riel that goes to the authorities in charge of cremation or burial. We have already transferred the money for cremation or burial in advance to all provinces for the period until December. Even though people are not dead, we are prepared [&#8230;]</p>
<p><em>The third stage is the community awareness campaign against Covid-19 disease &#8230; combined with continued control/management of the Covid-19 outbreak in the community from February 20, 2021 until present</em>. &#8230; (The number of people vaccinated at) 13,700,000 is not small. There had been slander propaganda about death from vaccination and there have been case that people in other countries refused injections. In Cambodia, unexpectedly good things happen. In some places, the first day and the second day were difficult because too many people turned out. They were hungry for vaccines. They trusted the Royal Government. I thank our people very much for that [&#8230;]</p>
<p>I am still proud of the vaccination obligation idea. I may have used this term before anyone else in the world. It seemed that many countries have used it now. That is not exclusively my property but it can be my intellectual property too. At that time, we issued a sub-decree and some NGOs protested it and demanded that we removed that sub-decree […]</p>
<p><strong>28 Million Doses Purchased over 38,729,900 Doses Promised</strong></p>
<p>&#8230; First, we launch the February 10 campaign for frontline officials. The 600,000 doses were only for 300,000 people. We later received 325,000 of AstraZeneca from COVAX for the elderly and some diplomats […] some countries with money cannot buy vaccines [&#8230;] I then decided to pinpoint any specific goal. Whatever it is, it always has its roots. Even soldiers have the main targets, the secondary targets, and the supporting ones. I decided to take China as a long-term reference, and any other sources are supporting ones. We could not wait for the promise of 7 million doses from COVAX, from whom we have received so far only 325,000 doses, plus another 120,000 days ago. It was about the amount that we donated to Laos and Vietnam […]</p>
<p>Fortunately, the United States, Japan, the United Kingdom and China has provided a total of 37,729,900 doses and another one million doses as China assistance will arrive this November. No date has been set yet. We will receive some 38,729,900 doses while the promises was anywhere at 47,215,000 doses &#8230; this is a promise. I reminded my colleagues to be careful with promises [&#8230;] <em>among the 38 million doses the amount we bought with our fund was 28 million doses. Fortunately, we have saved up. The suppliers required us to pay upon signing both for vaccines and for the transportation costs. As you can see that vaccines always arrived at 9am or 10am precisely.</em> I do not count in vaccines that has not touched land yet. That is Hun Sen&#8217;s way. I would not go for a promise with any ambiguity [&#8230;]</p>
<p><strong>&#8220;Blossoming Approach&#8221; Vaccination</strong></p>
<p>As we are in the vaccines purchasing process, we have also applied a method different to anyone else. Some countries may be doing the same thing. That is we adopted the blossoming flower approach or to fight and expand from the inside out [&#8230;] in Phnom Penh these days, the infection rate is low because it has reached a level of immunity and even if there is an infection, it is not serious. At present, some people do not feel the infection unless they went through tests [&#8230;]</p>
<p>I thank the donor countries of China, the United States, Japan, the United Kingdom, COVAX, and thanks to the efforts of all relevant institutions for helping saved the money that we can guarantee the purchase of vaccines without having to borrow money for it. We also thank HM the King and HM the Queen Mother, as well as the philanthropists who contributed in all USD 57 million for the purchase of the vaccines at the time. The Royal Government, as well as our people, have joined with our King, tycoons and philanthropists, in small or large amounts, to help with the purchase of vaccines. While their contributions are inseparable to the success we have scored, the fact that people participated and received the vaccines is important too.</p>
<p>We have gotten such a high vaccination rate of over 85% &#8211; such coverage rate is not a joke for a poor country. We can compare not only with developing countries, but also with developed ones. In our ASEAN region, we are already ahead. In other words, it is not to rule the country in a wastage way and making a joke with people’s lives. Our blossoming flower, in general, is blanket or even rain down with vaccines [&#8230;]</p>
<p><strong>Six Strategies during the Vaccination Campaign</strong></p>
<p>We did a lot of work. As we rush through the vaccines and vaccination, we came up with six strategies. <em>The first strategy was to prevent the import of the new Covid-19 virus variants</em>, which led to the lockdown of and setting up of quarantine centers in some provinces along the Thai-Cambodian border.</p>
<p><em>The second strategy is to reduce the size of the infection area and the number of infections to a minimum</em>. Originally, it spread all over Phnom Penh. It now shrank smaller. As the red areas spread everywhere, they have now reduced in sizes [&#8230;]</p>
<p><em>The third strategy is to try to cure the infected and reduce the death rate from Covid-19</em> and reach zero rate, but it seemed we could not reach this zero rate. Based on our effort, we have come to 2.35%, considering also more than 1,100 patients in the ICU […] it was on this note that I instructed concerned parties to get crematories and coffins, and burial ground ready. Some said I insulted human life. Should we allow a situation in which people were to die without coffins to place their bodies in, crematories to cremate them, or burial ground?</p>
<p><em>Strategy 4 was to find and manage cases related to Covid-19</em>. <em>The fifth strategy is to get ready for a proper cremation and burial for the Covid-19 deceased patients, and the sixth key strategy is to go full swing with anti-Covid-19 vaccination campaign</em>. At that time, we used every means available including the rapid tests to control and manage the situation […]</p>
<p><strong>Gathering of Large Number of People Prohibited, No Prohibition to Wedding</strong></p>
<p>We just forbid people from accumulating into crowd, but we do not forbid their wedding ceremonies. Some mistakenly think that we do not allow wedding. Wedding can go ahead but let the ceremony not be crowded with people. Well, I was married in a 13 couple ceremony, without our parents, and to this day, I have 22 grandchildren. The matter is if they can live together or not. We wanted you to have a big ceremony, but the situation will not allow [&#8230;] now that the northern breeze will soon come and as the rainy season is over, people are getting on with wedding. If originally you would invite 500 guests, you should now invite 50 or 100 people […]</p>
<p><strong>Strengthen Provincial and Regional Treatment Capacity</strong></p>
<p>In the course of our work, what has been remarkable is that we have strengthened the treatment capacity of Covid-19 to reduce death toll, namely the capacity of provincial and regional hospitals. We have joined forces with the Ministry of Health and set up a sub-commission to help build and organize, so now we have oxygen production facilities in the provinces [&#8230;] so now we are confident that we can solve the problem. However, let us not rely on that fact and people are going careless and negligent [.<strong>..]</strong></p>
<p><strong>Small Children Vaccination Rate Faster Than Adults</strong></p>
<p>Our vaccination campaign, which ended today at 85.68%, counting in the number of children aged between 6 and 18 years old. According to this figure I have here, 10,000,088 people aged 18 and over vaccinated or 100% of the target figure. Adolescent people from 12 to 18 years, 1,788,802 vaccinated, equivalent to 97.89%. 1,920,599 children aged 6 to 12 years, equivalent to 101.22%, vaccinated [&#8230;] We were worried that children are afraid of needles. They are not afraid of needles in real. Talking in interviews, only two things prompted them to vaccination &#8211; firstly, they are afraid of Covid-19, and secondly, they wanted to go back to school [&#8230;]</p>
<p><strong>5-Year-Old Kids Injected for Primary School</strong></p>
<p>It is on this note that His Excellency (Deputy Prime Minister and Minister of Economy and Finance) Aun Porn Moniroth and the Standing Committee reported to me about the study on small children aged between three and five year olds (if they should get vaccinated). The study has not yet concluded. I wrote asking back if we should not go ahead vaccinating those children of five years old. Let me explain why I urge for the vaccination of the five-years-old kids. It is because (children aged) five years old will get to their six years of age in a few months times and they have to get ready for primary school. Then, let us give them the shots. We then put the barricade there. Once anyone reaches the age of 4 to 5 years, we just give the vaccines. Kids are getting older every day. Considering the age from day to day, some who may be two months short to 6 years old, let us just give it to them [&#8230;]</p>
<p><strong>Quarantine Periods Reduced from 21 or 14 Days to 7 or 3 Days  </strong></p>
<p>We now require quarantine for full dosed vaccinated people at the border from 14 days to 7 days. However, we continue to keep 14 days of quarantine for those without vaccination. We will continue to monitor this and will decide if shorter quarantine period is possible. For instance, we want to open the country for a vaccination tourism with a seven-day quarantine, in which we will not keep you in the room. If you come to Sihanoukville, for example, you can visit the whole province or to this or that island. Seven days later, if your tests are negative, you can travel around the country.</p>
<p>We may even shorten the quarantine period to three days. In fact, we are allowing three days quarantine for business people, diplomats and Cambodia delegates returning from mission abroad. We will reach that stage. The foreign delegation on visit to the country would only wait for a few hours tested. If found negative, they are allowed to go to work and to meet the Prime Minister. Once we do that it will be attractive for our citizens abroad [&#8230;]</p>
<p><strong>10 Million Doses of Vaccines on Hand in November</strong></p>
<p>We now continue to provide vaccination with the rest of vaccines we have on hands. At present, we have […] we have 9,324,825 doses of vaccines – both those left in the provinces and in Phnom Penh, of which 2,914,611 doses are in the provinces, and 6,410,214 doses are in this central medical warehouse. This November month we will receive another 1 million doses. We will have 10 million doses on hand. Now we have at least 9 million doses on hand, a part of which will be for the second dose for the remaining people from 9,638,892, equivalent to 96.36 percent. Therefore, there are only a few thousand left. The number of children between the ages of 12 and 18 is 1,999,267, equivalent to 92.88 percent, so only about tens of thousands more. For children aged 6 to 12 years, the second dose was 1,729,665, 91.16 percent, so only a few thousand doses needed. As for the 310,000 5-years-old kids only more than 700,000 doses needed [&#8230;]</p>
<p><strong><em>There is no shortage of vaccines (plus the fact that) if Australia is ready to ship 2.3 million doses of Pfrizer together with air conditioning system</em></strong>. The issue is we should be aware now whether or not it came or will stay as a promise. Otherwise, I would ask HE Vongsey Visoth to contact Sinovac for another three million doses. I do not like to play with promise. We know Covax is not able to do it. Today I take the command that if any uncertainty occurs we are to take three million doses of vaccine from Sinovac. Let us buy more. This will not be rotten. AstraZeneca has a 6 months deadline [&#8230;] Sinovac’s deadline is two years. In case we need to supply to (our people now residing in) Thailand or (our) people (to return) from Thailand (who may need) injection, or in consideration of the fourth dose, which is not yet in consideration now, we have vaccines on hand is better than none […]</p>
<p>(We are) expecting Australia&#8217;s 2.3 million doses with the cooling system that is not (yet) clear to us by now. We must work with ours that is clearer. I needed something clear. A promise is taking a long time. By the way, I apologize to His Excellency (Scott) Morrison. The other day we met in this summit between ASEAN and Australia, and East Asia. Next year, the Australian Prime Minister will come to Cambodia. We can meet in person [&#8230;] regarding Sinovac, it have been administering for kids from three years of age […]</p>
<p><em>What is the fourth stage? It is the re-operation of the country in all sectors/fields and living with Covid-19 in the new normal course from November 1, 2021 onwards</em>. On that day, we started to open what is not yet complete. We may not have foreign tourists, but there are domestic tourists who can travel and visit places. Countries in the world are starting to do the same [&#8230;]</p>
<p>Our industry operates normally, not just the old factories, we also have registered the new factories, which help create more jobs. The agricultural sector is functioning normally beyond the plan. We do not lack rice. What is missing is in the service sector. The major loss in this sector is tourism. Without tourism, wholesale and retail sale goes accordingly flat. I heard that shops in Phnom Penh are starting to be full again now [&#8230;]</p>
<p>Regarding (the) economic recovery in a new normal path, last night (Deputy Prime Minister and Minister of Economy and Finance) HE Aun Porn Moniroth informed me that he would submit it in two weeks. We will put this document into use before the celebration of the Royal Water Festival, which encompass boat racing, lanterns floating, moon worshipping, and flatten rice swallowing. We allow people to travel and take holidays as usual. During the Pchum Ben holiday, we were worried about Covid-19 explosion from the pagoda. We figured out a way for people to visit places, while still delivering alms to the monks from a distance [&#8230;]</p>
<p><strong>Four Factors Help Enable Socio-economic Activities in All Sectors/Fields</strong></p>
<p>There are four factors enabled us to open (socio-economic activities in all sectors/fields). <em>The first factor is that Cambodia has succeeded in vaccinating both the basic and booster doses</em>. We have injected already 1.8 million booster doses. Some countries have not yet finished giving the first doses. We have reached the third dose. So, our first factor is that our vaccination rates has reached community immunity, reducing mortality and the risk of developing serious infections. I would be shocked if we did not achieve this vaccination rate [&#8230;]</p>
<p><em>Secondly, the Royal Government has strengthened and expanded the treatment capacity of Covid-19 in the event of a large-scale outbreak</em>. At the same time, effective drugs for the treatment of Covid-19 have been found and are open to supply to health services, both public and private, and for the people to find them easily in pharmacies [&#8230;]</p>
<p>In addition to the drugs we have been prescribing in treatment, we are buying American medicine, said to be a good treatment for 50,000 people at the cost of USD 50 per person. Previously it was USD 700 per person, but it has come down to USD 50. Now it is at USD 46 including shipping […] USD 50 per person, multiply by 50,000, how much does it cost? Of course, only a few thousand of us are still sick, but we buy them and get ready to treat 50,000 people. It will be 2.5 million USD. There is nothing to argue. Let us order it. However, we ask our people not to rely on this medicine and let themselves go careless. We have used this or that medicine before, and that contained Chinese medicine too. Now, we have this American medicine. We take American medicine. No one can say that Cambodians discriminate against the United States. Whoever owns it, as long as it can effectively help the lives of the Cambodian people, we will buy it [&#8230;]</p>
<p><em>Thirdly, through the experiences gained of fighting and controlling/managing the spread of Covid-19, the competent authorities have a better understanding of and know how to control and prevent the spread of the disease on a large scale [&#8230;]</em></p>
<p><em>Fourthly, most people are now more aware of Covid-19, as well as know how to protect themselves, live with Covid-19 in the new normal, and how to treat mild symptoms Covid-19 at home</em>. People are the biggest factor. If people do not follow our leadership, how can we secure access to vaccines? What are we going to do if people do not come for injection? We have to thank the people who know how to protect themselves by wearing masks, washing hands, and especially getting vaccination. When they are not feeling well, they know where to go for testing. Unlike previously when we track them down for a test. We leave this in the responsibility of each individual, family and the community [&#8230;]</p>
<p><strong>RGC’s National Strategy for New Normal Living with Covid-19 with 3 Approaches</strong></p>
<p>To ensure the resumption of full socio-economic activities bravely, but on a high level of vigilance and without negligence, to protect the health, life and safety of the people, the Royal Government has prepared and will launch in the near future the <em>“National Strategy for Living in a New Normal in the Context of Covid-19”</em> in accordance with the approaches. <em>The three approached are (1) reopening (activities) according to specific circumstances, (2) reopening with caution based on the superiority of the region or sector or sub-sector of the socio-economic activity associated with the Covid-19 safety rules and standards; and (3) maintaining flexibility through the implementation of open-close strategies in line with the circumstances</em>.</p>
<p>I would like to emphasize here that there is very few possibilities for lockdown because of the painful experience we have learnt. Of course, in the past, we lockdown to avoid dangers. We did not fall into the abyss of death, but we had a hard time managing the economy to solve the livelihoods of the people in the lockdown areas [&#8230;] before, if the market had an infection case, we would close the whole market at once. We will do it differently this time. Should there be an infection case in the market, we would just bring the infected people for treatment. For instance of the mother was infected, we disinfect the shop and let her children continue with the business, or just close the shop, not the whole market […]</p>
<p>In the case of the factory, if one of the workers is sick, the sick workers will go and certain number of workers have to be in quarantine, not to close the whole factory. As for schools, if children and/or teachers found to be infected, just send the infected children and/or teachers for treatments. After that, spray disinfectant and continue learning. Otherwise, we will die from the economy, which is more miserable than dying from Covid-19. When we lockdown, we still had infection and deaths. When it was open, the socio-economic process reactivated [&#8230;]</p>
<p>Now, more importantly, the Royal Government is working <em>to push for reforms to turn the crisis into an opportunity that, in the future, will stimulate economic growth while living with Covid-19 in a new normal, and put into action draft of National Strategic Plan for a New Way of Life in the Context of Covid-19 in the near future</em>. <em>I would confirm that on the 8th (November) I will preside over the inauguration of the new Ministry of Land Management, Urban Planning, and Construction building</em>.</p>
<p>We will need to reorganize some of my programs, such as the inauguration of the road in Kampong Som […] the inauguration of the Cambodia-China Friendship Bridge between Stung Trang and Kroch Chhmar districts. I am no longer in the crab cave.</p>
<p><strong>Four Points for Resuming Socio-economic Activities</strong></p>
<p>In order to take full control of our activities, there are four things to keep in mind:</p>
<p><em>First, the relevant mechanisms must continue to monitor and evaluate the situation on a regular basis,</em> especially the rate of Covid-19 infected cases, which have progressed to serious condition, the death rate of Covid-19 patients, as well as the risk factors that may occur caused by Covid-19 virus variants. That would help the Royal Government to have sufficient foundation to put in place the necessary measures in a timely and effective manner.</p>
<p><em>Second, the relevant mechanisms must continue to monitor and evaluate the effectiveness of the basic doses of anti-Covid-19 vaccine, as well as the effectiveness of the doses</em>, so that the Royal Government can take the next steps to ensure a strong and lasting community immunity. I would like to announce that if a fourth dose is required, we must do it because if we do not, the vaccine would lose its effectiveness. It will make the first, second and third dose worthless. Well, we need to prepare some capital to prepare the fourth dose [&#8230;]</p>
<p><em>Third, relevant mechanisms need to be supportive and widely open to private health services,</em> allowing them to participate actively and fully in Covid-19 treatment, both in the supply of drugs and in the Covid-19 vaccines at a reasonable price. We urge the private sector to get involved, as the disease will be branding Covid-19 flu soon [&#8230;]</p>
<p><em>Fourth, the public at all levels and every individual must participate responsibly in the implementation of measures to prevent and protect themselves</em> from Covid-19, especially 3 Dos and 3 Don’ts, which is still an important key measure to reduce the spread of Covid-19 […]</p>
<p><strong>Vaccination Sites Kept for 2nd and 1st Dose Injections, the 5 Years Olds Included</strong></p>
<p>I would like to take this opportunity to reaffirm that even though we close today, we are still keeping the vaccination sites for those who have not received the second doses, plus those who have not yet gotten the first doses, including those children of 5 years old. Let us not overlook anyone. Let me reiterate that those who have not yet vaccinated must go and get ones anywhere, because Cambodia has no zoning for vaccination [&#8230;]</p>
<p>Today, with pride in the good results achieved by the Royal Government in anti-Covid-19 vaccination, I would like to announce the official closure of the first round of the COVID-19 vaccination campaign for people aged 6 and over throughout the country. We are launching a vaccination campaign for the 5-year-olds and re-opening the country from today. Maybe there I have left some issues and the press may ask as I will try my best to answer.</p>
<p><strong><em>BTV</em></strong><em>: [&#8230;] I have some questions &#8230; I am interested in the remarks made by Samdech with regard to education for children aged 3 and 4 years &#8230; Ministry of Education, Youth and Sports confirms today we reopen (schools) at all levels &#8230; including kindergarten &#8230; (where) most children from 3 years old attend. We have just started to vaccinate children aged five years old now. Are we still closing kindergarten or not? Would the Royal Government say that it give injections to children aged three and over any time soon? […] will the government continue to spend money on vaccines [&#8230;] if we spend big, we are also worried. Is the Royal Government of Cambodia concerned?</em></p>
<p><em>In relation to the full reopening of Cambodia in all sectors/fields, what are the key areas that the Royal Government expect will improve our economy in the context of the new normal trajectory? […] If there is a major outbreak when we reopen the country fully, does the Royal Government of Cambodia have any preconceived notions about preventive measures or measures to prevent Covid-19?</em></p>
<p><strong>Answer</strong>: Thanks for the question. First involved those grandchildren aged 3 and 4 years old who would need to go to kindergarten. We are still studying. It is because I do not want to wait for a long time study I suggested that the 5 years old kids to get vaccination first. They will soon enter primary school when they are 6 years old. We still do not give up on consideration of vaccination for those aged 3 and 4 years old. We continue to think about this. If we can&#8217;t inject the 3-year-olds, we inject the 4-year-olds. It is also a possibility. There are up to three possibilities that can happen here.</p>
<p>The first possibility is that the chances of getting vaccinated are high because (some) countries are vaccinated (children from the age of 2) and the availability of vaccine allows us to vaccinate children as young as 3 years old. The second possibility is not to inject the 3-year-olds but to inject from the age of 4 [&#8230;] and the third possibility is not to inject them, but that will be a bad choice, because these grandchildren have to go to kindergarten [&#8230;]</p>
<p>For the fourth dose, we know that we have a budget pressure. It is difficult for us, but the Royal Government may reduce other expenses to get money to buy vaccines. <em>We can still do it. That the government goes bankrupt is not going to happen. At least we still earn an average of USD 400 million per month, although the last two months we earnt less than USD 400 million, it is close to USD 400 million per month. Therefore, the Royal Government cannot become a bankrupt government.</em> However, it has shrunk our investment and expenses in other areas. We have to reduce those expenses. We are now drastically reducing the recruitment of staff in various institutions, because the staff burden should be kept low so that the staff burden is not too heavy [&#8230;]</p>
<p>The Royal Government will make efforts with the support of development partners, including the Asian Development Bank, the Asian Infrastructure Investment Bank, who have supports for the vaccination process. <em>We have not spent their money yet but we have the ability to spend that money. There could probably be questions whether we are going to spend their money. I think that when the time has come, we will ask companies take responsibility for their employees with regard to their vaccination according to their choices</em> &#8230; they may want to use Pfizer, Moderna, AstraZeneca, etc. [&#8230;]</p>
<p>Now is the time for us to help the people. We used to help not only vaccinate them, now we spend USD 40 million a month to feed them. What are we afraid of in doing this much? Private companies think they can afford to do this. When it is required to have the fourth dose, I think by then our economic performance will increase our income. At that time, the payment would be possible. We used to earn USD 500 to USD 700 million a month, before Covid-19. We still make USD 400 to USD 500 million/month. When we reopen the economy, I hope it revives our income. It is as if the business only pays the medicine bill.</p>
<p>Let me tell you that the saving we have used so far was more than USD 3,500 million. <em>What Hun Sen wanted to do was an explosion like a landmine. It means that within a few years, we would have built the bridges across the Mekong, Tonle Sap, and Tonle Bassac rivers [&#8230;] by own money and none from foreign sources [&#8230;] unfortunately, we had to spend the money on Covid-19. </em>That was the reason why I tried to keep up the savings. We are lucky to have done so, though. With savings on one side and we have sources of supply that we can buy on the other. Not a wastage way in economic management. Some say that the Hun Sen government is about to go bankrupt. Please wait. If the Hun Sen government has not gone bankrupt, you are where you are and I am still me [&#8230;]</p>
<p>&#8230; As for the economic process, I have already stated that our industry is operating normally and there are more investments, especially the garment industry. <em>Our garment and footwear exports are growing with new investments. Our agriculture is in full swing. What suffered a big impact was the service sector, mainly tourism sector, which causes loss of employment leading to loss of income. Once the people lose income, the state revenue does too. However, some in service sector are still running normally, including those that are profitable in this process.</em> For instance, information technology related business makes more and more money in time, because everything depends on it. As you know, smart phone is now like a money pouch [&#8230;]</p>
<p><em>Tourism services, restaurants, etc. have had serious impacts. So far, we have put efforts in promoting domestic tourism. It is an integral part to our economy. If this domestic tourism recovers to its state before Covid-19, our economy will spread from urban to rural.</em> Now, because our people cannot travel abroad for tourism purpose, it is a good opportunity for them to get to know their own country. That makes our community with tourist areas benefits, our people have better knowledge of their own country [&#8230;] then income will increase, jobs will be restored, factories are operating normally, people are selling things near factories and workers are still working, and support services such as shopkeepers, inns are still in businesses. Our revenue will increase [&#8230;]</p>
<p><em>We are going to open a safe tourism or vaccination tourism that attracts tourists from abroad. We are planning further details. We have already arranged to allow vaccination tourism in Kampong Som or Sihanoukville first. Based on experiences from Sihanoukville, we will be set to open vaccination tourism in Siem Reap and even in Phnom Penh</em> where there are direct flights. We will be able to make adjustments. We would administer a 5 days quarantine, during which tourists would not be locked in the room. They could travel and visit places [&#8230;]</p>
<p>The hotel sector resumes functioning and so does the civil aviation sector. That is the beginning of economy. The point that we suffered hard is not industry and agriculture, and not the 20% of EBA loss &#8230; We are not dead because of the 20% EBA loss and on the contrary, <em>the supply chain has now turned to Cambodia because Brazil, Bangladesh, Vietnam, Myanmar, etc., have not been able to do their parts. In just a few months, how many factories have been set up in Cambodia? This is a market demand, not a political demand that you sanction with this or that much EBA. </em>You raised taxes on us and your people suffer. Where they used to buy one item for USD 100, now the same item would add another USD 20. They had to pay USD 120 [&#8230;]</p>
<p>In addition, <em>we have signed with China and South Korea, which in coming January, the comprehensive economic partnership will enter into force after the ratification by ASEAN countries and partners. Our market is becoming more wide open.</em> We strive to produce to import into those markets. We must strive on how to make our products compete in the international markets. No matter what some may say but Cambodia is like that. Again, we would not absolutely trade national sovereignty for aid or anything [&#8230;]</p>
<p>In construction, I asked, they are still building houses. They are still selling houses. The good thing now is [&#8230;] <em>while before Cambodians with money would take them abroad, now they cannot deposit them in foreign banks. According to information from the Banks Association, currently a sum of some USD 37 Billion are sitting in banks waiting for borrowers.</em> Those who have money now do not have to invest in foreign countries like in the previous generations. Where does the money go? They keep it in the local banks. Some would buy houses [&#8230;] to sell for profit after one year or so [&#8230;]</p>
<p>Let me now talk on issue what to do if something happens. I think we all must be aware that <em>no one knows what else would have happen after Covid-19. We cannot give it a correct guess. It could be that Covid-19 may subsided to become a Covid-19 cold [&#8230;] or suddenly something else happened. At that time, we will examine how to respond</em>. Here we are just talking about the way things are now and in such a case, if a few people found infected, we do not need to close the whole market. However, for example, suddenly a disease occurs, and only by touching each other, immediately people are in seizures and falling over, then it would be necessary to lock down to protect people&#8217;s lives. Such diseases, however, may not occur yet. Let me just clarify this much.</p>
<p><strong><em>Fresh News</em></strong><em>: [&#8230;] I am very proud of Samdech&#8217;s leadership that because of it, Cambodia can better manage the situation of Covid-19 &#8230; Could you please share with us, as a leader, how important was it and what are the bases for making the decision to succeed in managing situations, such as managing the Covid-19 situation? [&#8230;]</em></p>
<p><em>Another question [&#8230;] Would Samdech help clarify that so far, how much money has the Royal Government of Cambodia spent to fight Covid-19 disease and on other current costs, such as support for vulnerable people as well as workers, etc. [&#8230;]</em></p>
<p><em>Finally [&#8230;] students who have to take the 12th grade exam make a request to Samdech [&#8230;] that since their learning seemed to have many problems during the outbreak of Covid-19 disease [&#8230;] they wanted to ask Samdech whether they can be allowed to pass automatically like last year or not? [&#8230;]</em></p>
<p><strong>Answer</strong>: Thanks for asking about basis (on which a leader would have to make a correct decision). Making decision on a particular issue is an important issue to be a leader. Whether you are a leader for a country, or even within a family, it is an important thing to do and to be careful because decisions bring good and bad results [&#8230;] <em>certain way of management would bring consequences or benefits for the place. The decision made in position as the leader of the country is even more important and must-be-right to make. To begin with, it is important to have subjective and objective understanding of the situation</em>. In my life, I may have decided on many big issues related to my life and the life of the nation [&#8230;]</p>
<p>When I was only 25 years old, (the decision that I had to make was) what should I do to liberate this country and this people from the Pol Pot regime? From what/where would I start? I needed to assess the situation and figure out steps to take. I used to say it already about the choices I had. With forces under my command, a fight could be my first choice. The second option was to leave and lead the resistance again. The third option was to let the Khmer Rouge capture and kill without doing anything. The fourth option is to commit suicide. In the end, I took the second option, which was to organize the struggle that led to the liberation of the country [&#8230;]</p>
<p>I am proud of <em>the mechanism of the Royal Government, by which the Ministry of Health serves as its staff officer and other relevant parties involved jointly make proper assessment of the situation. We do not work alone. We need to have enough inputs. We do not work without proper study of the situation, without data in hand or with nothing in hand.</em> Some people think that Cambodia or Prime Minister Hun Sen just do whatever his mind led him. That&#8217;s your story. My story is my colleagues have jobs to carry out. Some skipped their sleep to make proper evaluation. On the vaccine issue, for instance, many countries have adopted the wrong way. So far, even with money, they cannot purchase their needed vaccines. Cambodia &#8211; a poor country with a weak health system, has instead achieved the vaccine coverage rate of over 85%.</p>
<p>This is because we have learned that if we depend on so and so country, it will definitely be impossible. We then set our goals, for example, that China is a strategic reference source in the supply of vaccines, and other sources as supporting ones. (This decision) starting from what? It was starting from us studying the different partners [&#8230;] just now I talked about <em>purchasing another three million doses of vaccine from Sinovac. That was starting from the reason of the promises made that we cannot know when they will become true. Cambodia cannot take the risk of lacking vaccines [&#8230;] this is an experience sharing. Whatever comes out of the informative assessment of the situation would allow us to take correct measures</em> [&#8230;]</p>
<p>The second point of expenditure already spent, let ask the Minister of Economy and Finance, last year we spent USD 821 million. This year, as of now, we have spent USD 920 million. Until end of the year, let us say we spent USD 1.5 billion. Together, we would have spent more than USD 2 billion to control the situation. I cannot let people go to the hospital and get hungry there. They have three good meals [&#8230;] (the state) feed them well so they will recover soon and can return home […] in Phnom Penh cost of feeding was more expensive than in the provinces, where they spent Riels 30,000 per person a day [&#8230;]</p>
<p>I am very happy that even HM the King and HM the Queen Mother always check on what we have done and help [&#8230;] with the encouragement and support of HM the King and the encouragement of Luang Mae (Queen Mother), the Prime Minister works in coherence with colleagues as one flesh and one blood. <em>Of course, there was times when, as I say, 95 percent of the time I was staff officer and only 5 percent did by the ministry, but that was how we learnt from each other and learn to work together</em> [&#8230;]</p>
<p>Now, how prepared are we? Miss Reaksa from BTV already asked how prepared are we. I said something already above and I would now like to emphasize that we have strengthened hospitals at the provincial and regional levels to avoid transporting patients to Phnom Penh. We did it in Battambang and Siem Reap provinces. We have oxygen production facilities in the provinces. We are now preparing for the treatment of 50,000 with this American drug as the first step [&#8230;]</p>
<p>Our expenses figure is reasonable.<em> This year we may have spent USD 1,500 million while we spent USD 800 million last year. In rounded figure, we would have spent altogether USD 2.3 billion. One may say the Hun Sen government is about to go bankrupt. Let them say it. We still, however, have our income. I just beg the civil servants and the Armed Forces that the state does not increase their salaries in 2021 and in 2022. In addition, we will not recruit civil servants</em> […] to save money to solve Covid-19 first [&#8230;]</p>
<p>Talking about (senior secondary school) exams. There have been comments in my Facebook page, but I do not answer. They are asking for consideration of letting them pass automatically (without taking exams) [&#8230;] my grandchildren, if you only think about passing while not learning, what could you do? No, we will arrange for an exam. Last year there was a good reason (to allow passing automatically) because students did learn a lot and they stopped because of Covid-19 only for a short while. At that time, we could not organize exams […] because of community event breakout. We skipped the exams. We allowed them all to pass, but without a score [&#8230;]</p>
<p>As <em>for this year, you have to study hard to get to the exam. If you do not pass the exam this year, next year you will study for the exam again [&#8230;] if possible, let us say we can reschedule the exam dates to a later date and that would depend on the Minister of Education. My suggestion was that you should speed up direct learning in preparation for the exam</em> [&#8230;] I am asking for this understanding. It is for your own lives, not for anyone else […]</p>
<p>The Senate will meet tomorrow. <em>(The topic of dual citizenship issue is) for the long-term future of the country. We do it not for that generation. We put it in the Constitution not for just today, not for 5 years, for 10 years but another 100 years to avoid any influence through the role of the Prime Minister, the President of the National Assembly, the President of the Senate, and the President of the Constitutional Council [&#8230;] What we are doing is not referring to anyone. The biggest goal is to defend this nation to avoid foreign interference and you have to show loyalty to the nation</em>, do not leave the people. Leave a passport that has no place to run and stay with the people. That has to be clear [&#8230;]</p>
<p>The day before, just as (the US President) Joe Biden came to the ASEAN-US meeting, some went on live shows taking about Joe Biden &#8220;would put pressure on &#8230;&#8221; <em>I went in first and suddenly Joe Biden came in. I raised my hand as welcoming sign to him. There is nothing wrong. He is the President of the United States. He is not the President of Cambodia. (I am the) Prime Minister that represents Cambodia. We met in two meetings &#8211; ASEAN-US Summit, and the one with East Asia. Why in the ASEAN-US and East Asia Summits, the issue is about putting pressure on Cambodia? They have the political morality of a leader. I do not understand</em>. Oh, for some reason, it is because the person has never been a Prime Minister […] s/he does not know how the ethical relationship between the president and the president or the prime minister and the prime minister [&#8230;]./.</p>

	
	<div class="post-meta wf-table wf-mobile-collapsed"><div class="entry-meta"><a href="http://cnv.org.kh/2021/11/01/" title="12:05 pm" rel="bookmark"><time class="entry-date updated" datetime="2021-11-01T12:05:32+00:00">01/11/2021</time></a></div><div class="entry-tags"><a href="http://cnv.org.kh/tag/agriculture/" rel="tag">Agriculture</a><a href="http://cnv.org.kh/tag/australia/" rel="tag">Australia</a><a href="http://cnv.org.kh/tag/boost-jab/" rel="tag">boost jab</a><a href="http://cnv.org.kh/tag/china/" rel="tag">China</a><a href="http://cnv.org.kh/tag/covax/" rel="tag">COVAX</a><a href="http://cnv.org.kh/tag/covid-19/" rel="tag">covid-19</a><a href="http://cnv.org.kh/tag/economy/" rel="tag">Economy</a><a href="http://cnv.org.kh/tag/health/" rel="tag">Health</a><a href="http://cnv.org.kh/tag/industry/" rel="tag">Industry</a><a href="http://cnv.org.kh/tag/infectious-disease/" rel="tag">infectious disease</a><a href="http://cnv.org.kh/tag/new-normal-way/" rel="tag">new normal way</a><a href="http://cnv.org.kh/tag/pandemic/" rel="tag">pandemic</a><a href="http://cnv.org.kh/tag/physicians/" rel="tag">physicians</a><a href="http://cnv.org.kh/tag/quarantine/" rel="tag">quarantine</a><a href="http://cnv.org.kh/tag/school-reopening/" rel="tag">school reopening</a><a href="http://cnv.org.kh/tag/sinovac/" rel="tag">Sinovac</a><a href="http://cnv.org.kh/tag/social-assistance/" rel="tag">social assistance</a><a href="http://cnv.org.kh/tag/tourism/" rel="tag">Tourism</a><a href="http://cnv.org.kh/tag/tyda/" rel="tag">TYDA</a><a href="http://cnv.org.kh/tag/vaccine/" rel="tag">vaccine</a></div><div class="entry-share wf-td">
					<div class="soc-ico"><a href="http://www.facebook.com/sharer.php?s=100&#038;p%5Burl%5D=http://cnv.org.kh/first-round-covid-19-vaccination/&#038;p%5Btitle%5D=Remarks+on+Closing+the+First+Round+Covid-19+Vaccination+Campaign+for+6-year-olds+and+over%2C+and+Opening+of+Vaccination+Campaign+for+5-Year-Old+Children+%5BUnofficial+Translation%5D&#038;t=Remarks+on+Closing+the+First+Round+Covid-19+Vaccination+Campaign+for+6-year-olds+and+over%2C+and+Opening+of+Vaccination+Campaign+for+5-Year-Old+Children+%5BUnofficial+Translation%5D&#038;u=http://cnv.org.kh/first-round-covid-19-vaccination/" class="share-button facebook" target="_blank" title="Facebook"><span class="assistive-text">Facebook</span><span class="share-content">share</span></a><a href="http://twitter.com/home?status=Remarks+on+Closing+the+First+Round+Covid-19+Vaccination+Campaign+for+6-year-olds+and+over%2C+and+Opening+of+Vaccination+Campaign+for+5-Year-Old+Children+%5BUnofficial+Translation%5D+http%3A%2F%2Fcnv.org.kh%2Ffirst-round-covid-19-vaccination%2F" class="share-button twitter" target="_blank" title="Twitter"><span class="assistive-text">Twitter</span><span class="share-content">tweet</span></a></div>
			</div></div>
	
	
	<div class="gap-20"></div>

	<div class="hr-thick"></div><div class="gap-30"></div><h2 class="entry-title">Related posts</h2><div class="gap-10"></div><section class="items-grid wf-container"><div class="wf-cell wf-1-3"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a href="http://cnv.org.kh/vaccination-cards/" class="alignleft post-rollover no-avatar" ></a></div><div class="post-content"><a href="http://cnv.org.kh/vaccination-cards/">Voice Message Sending to the Capital-Provincial Governors and all Education Officials Regarding the Use of Vaccination Cards in Schools [Unofficial Translation]</a><br /><time class="text-secondary" datetime="2021-11-02T20:12:18+00:00">02/11/2021</time></div></article></div></div><div class="wf-cell wf-1-3"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a href="http://cnv.org.kh/jab-of-anti-covid-19/" class="alignleft post-rollover no-avatar" ></a></div><div class="post-content"><a href="http://cnv.org.kh/jab-of-anti-covid-19/">The 10 millionth Jab of Anti-Covid-19 Vaccination Found</a><br /><time class="text-secondary" datetime="2021-10-31T10:32:53+00:00">31/10/2021</time></div></article></div></div><div class="wf-cell wf-1-3"><div class="borders"><article class="post-format-standard"><div class="wf-td"><a class="alignleft post-rollover" href="http://cnv.org.kh/asean-chairmanship/" ><img class="preload-me" src="http://cnv.org.kh/wp-content/uploads/2021/10/250371561_4510673012314494_4056321039026591892_n-60x60.jpg" width="60" height="60"  alt="" /></a></div><div class="post-content"><a href="http://cnv.org.kh/asean-chairmanship/">Remarks at the Handover Ceremony of the ASEAN Chairmanship to Cambodia</a><br /><time class="text-secondary" datetime="2021-10-28T07:56:20+00:00">28/10/2021</time></div></article></div></div></section><div class="gap-10"></div>
	
	
	
</article><!-- #post-17011 -->

				
			
			</div><!-- #content .wf-cell -->

			
		

		

			</div><!-- .wf-container -->
		</div><!-- .wf-wrap -->
	</div><!-- #main -->

	
	
	<!-- !Bottom-bar -->
	<div id="bottom-bar" role="contentinfo">
		<div class="wf-wrap">
			<div class="wf-table wf-mobile-collapsed">

				
				
								
				<div class="wf-td">
									</div>

				
					<div class="wf-td bottom-text-block">
						<p>Design  by CNV Team</p>
					</div>

				
			</div>
		</div><!-- .wf-wrap -->
	</div><!-- #bottom-bar -->

	
		<a href="#" class="scroll-top"></a>

</div><!-- #page -->
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/royalslider/jquery.royalslider.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/animate-elements.js?ver=4.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dtLocal = {"passText":"To view this protected post, enter the password below:","moreButtonAllLoadedText":"Everything is loaded","postID":"17011","ajaxurl":"http:\/\/cnv.org.kh\/wp-admin\/admin-ajax.php","contactNonce":"9dc5ff4d4a","ajaxNonce":"d823ddf34c","pageData":"","themeSettings":{"smoothScroll":"on"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/plugins.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/desktop-tablet.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/desktop.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-content/themes/dt-the7-Theme/js/main.js?ver=4.2.2'></script>
<script type='text/javascript' src='http://cnv.org.kh/wp-includes/js/wp-embed.min.js?ver=4.4.25'></script>
</body>
</html>